Witaj nieznajomy!

Zaloguj się lub załóż darmowe konto

13
ssyniaa
Siemka;d mam problem z dodaniem tu zdjęcia :P wyskakuje jakieś:niewłaściwe rozszerzenie pliku z avatorem o co chodzi?
Pytanie zadał(a) ssyniaa, 26 stycznia 2010, 12:45
:)
tagi: problem

[Zgłoś do moderacji] [Dodaj do obserwowanych]

Odpowiedzi (13)

Odpowiedział(a): proszek, 26 stycznia 2010, 12:50 [#odpowiedz]
0
proszek
Sprawdź w jakim rozszerzeniu masz zapisane zdjęcie i zmień na jpg i wgraj

Odpowiedział(a): killme, 26 stycznia 2010, 13:21 [#odpowiedz]
0
killme
też mam zawsze ten problem.. może zdjęcie jest za duże albo nie jest w formacie JPG/JPEG ? ja zawsze "wchodzę" w zdjęcie, robię print screen, wrzucam do painta, obcinam to co niepotrzebne, zostawiam fotkę i zapisuję jako JPG i jest si a jak nie jest to wchodzę jeszcze w program picasa, wybieram tą fotkę i robię "zapisz jako.." i wybierma JPG, nadaje nową nazwe i jest si i to pomaga na 100%

Odpowiedział(a): Czarnaaa, 01 lutego 2010, 14:53
0
Czarnaaa
Ej nie wiem jak to możliwe alee nic się nie zmieniałam jak zrobiłam to Picasą tylko zapisałam a zdjęcie się wgrało ;|

Odpowiedział(a): muminek1177, 26 stycznia 2010, 13:56 [#odpowiedz]
0
muminek1177
A ja już widziałem tą fotke, na innym portalu

Odpowiedział(a): fable, 26 stycznia 2010, 14:05 [#odpowiedz]
0
fable
a ja ostatnio zrobiłam tak jak killme, bo miałam taki sam problem

Odpowiedział(a): ssyniaa, 26 stycznia 2010, 14:07 [#odpowiedz]
0
ssyniaa
hehe boo ta blondynkaa to ciąągle ja
Synthia

Odpowiedział(a): muminek1177, 26 stycznia 2010, 14:14 [#odpowiedz]
0
muminek1177
Ale nikomu nie powiem jeśli sama tego nie zrobisz

Odpowiedział(a): fuckU, 26 stycznia 2010, 16:32 [#odpowiedz]
0
fuckU
jest za duże albo za małe albo nie ten format ^^ pokombinuj

Odpowiedział(a): Puszek1245, 26 stycznia 2010, 17:44 [#odpowiedz]
0
Puszek1245
A ja robiłem tak jak killme, ale i tak mi nie chce wstawić

Odpowiedział(a): Grzechu94, 26 stycznia 2010, 18:24 [#odpowiedz]
0
Grzechu94
killme też tak robie

Odpowiedział(a): sakurcia, 26 stycznia 2010, 20:23 [#odpowiedz]
0
sakurcia
Ten to miałam, ale format avatara był ok. U mnie problemem było wolne łącze. Może jest podobnie u Ciebie? Poczekaj, aż przyjdzie nowy limit.

Odpowiedział(a): sakurcia, 26 stycznia 2010, 20:32
0
sakurcia
* Też........

Odpowiedział(a): ssyniaa, 27 stycznia 2010, 12:04 [#odpowiedz]
0
ssyniaa
Jużż wstawiłam mam mam : * dzięęki

Odpowiedział(a): domiklosi, 05 kwietnia 2010, 19:02 [#odpowiedz]
0
domiklosi
masz za wielkie zdjęcie, kliknij atrybuty, zmień rozmiar i ma być 25x25 potem zapisz jako... i zapisz sobie n pulpicie i wgra ci pomyślnie

Odpowiedział(a): muminek1177, 05 kwietnia 2010, 19:14
0
muminek1177
Problem rozwiązany 27 stycznia tego roku

Dodaj odpowiedź

Zaloguj się, aby móc odpowiedzieć na pytanie i cieszyć się pełną funkcjonalnością serwisu. Jeżeli nie masz konta, zarejestruj się.

wyszukiwarka   
podobne pytania   
8
26
7
23
1
22
8
8
10
3
11
17
4
6
8

popularne słowa kluczowe   
kategorie   
Biznes (766)Dom (1032)
Edukacja i szkoła (796)Erotyka i seks (324)
Film (3617)Gry (494)
Hobby (452)Inne (4932)
Komputery i Internet (1041)Kulinaria (239)
Kultura (195)Ludzie (1645)
Miłość i relacje (1291)Moda (385)
Motoryzacja (290)Muzyka i taniec (836)
Podróże (280)Polityka (121)
Praca (488)Prezenty (179)
Rozrywka (476)Sport (314)
Sztuka (65)Taniec (29)
Uroda i styl (698)Zdrowie (839)
Zwierzęta (245)
Pytania: 18136, Odpowiedzi: 327778